IPB
ЛогинПароль:

> Проблема с сетью
сообщение
Сообщение #1


Пионер
**

Группа: Пользователи
Сообщений: 69
Пол: Мужской
Реальное имя: Игорь

Репутация: -  0  +


2 компа соединены в локалку через свич, всё работало.
Но час назад по неизвесным причинам сеть начала глючить:
Пишет что соединение есть на обоих компах, но почемуто друг друга не видно,
еще раз перенастроили. Вписали ип 192.168.0.1 и 192.168.0.2 на 1 и 2 комп
маска на обоих 255.255.255.0

Но всё равно не работае! Пробовали мастера настройки дом сети, но бестолку!
Значек подключения и сейчас мигает, и только отправляет пакет.
В чем дело? 5часов назад всё работало с такими настройками!
 Оффлайн  Профиль  PM 
 К началу страницы 
+ Ответить 
 
 Ответить  Открыть новую тему 
Ответов
сообщение
Сообщение #2


Ищущий истину
******

Группа: Пользователи
Сообщений: 4 825
Пол: Мужской
Реальное имя: Олег

Репутация: -  45  +


Цитата
Продукцию бренда, которому я доверял - D-Link - приходится постоянно так приводить в чувства - зарекся его покупать

Хех, а я его очень уважаю!
На работе и дома использую свитчи D-Link, ни разу проблемм с ними не было!


--------------------
Помогая друг другу, мы справимся с любыми трудностями!
"Не опускать крылья!" (С)
 Оффлайн  Профиль  PM 
 К началу страницы 
+ Ответить 

Сообщений в этой теме


 Ответить  Открыть новую тему 
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 





- Текстовая версия 4.12.2022 4:37
500Gb HDD, 6Gb RAM, 2 Cores, 7 EUR в месяц — такие хостинги правда бывают
Связь с администрацией: bu_gen в домене octagram.name